» Ubuntu » パッケージ

Error

two or more packages specified (python-lasso hardy-updates)