» Ubuntu » パッケージ

Error

two or more packages specified (redhat-cluster-suite hardy-updates)