» Ubuntu » パッケージ

Error

two or more packages specified (samba-common hardy-updates)