» Ubuntu » パッケージ

Error

two or more packages specified (openoffice.org-hyphenation-de hardy-updates)