» Ubuntu » パッケージ

Error

two or more packages specified (language-pack-kde-zh-base hardy-updates)