» Ubuntu » パッケージ

Error

two or more packages specified (ubuntu-modules-2.6.24-22-generic-di hardy-updates)