» Ubuntu » パッケージ

Error

two or more packages specified (atool hardy)