» Ubuntu » パッケージ

Error

two or more packages specified (bmon hardy)