» Ubuntu » パッケージ

Error

two or more packages specified (fp-utils hardy)