» Ubuntu » パッケージ

Error

two or more packages specified (libreadline5-dev hardy)