» Ubuntu » パッケージ

Error

two or more packages specified (antlr-doc hardy)