» Ubuntu » パッケージ

Error

two or more packages specified (mawk hardy)