» Ubuntu » パッケージ

Error

two or more packages specified (bluez-utils hardy)