» Ubuntu » パッケージ

Error

two or more packages specified (bozohttpd hardy)