» Ubuntu » パッケージ

Error

two or more packages specified (cakephp1.2-scripts hardy)