» Ubuntu » パッケージ

Error

two or more packages specified (courier-authlib-postgresql hardy)