» Ubuntu » パッケージ

Error

two or more packages specified (debconf-doc hardy)