» Ubuntu » パッケージ

Error

two or more packages specified (fb-modules-2.6.24-16-generic-di hardy)