» Ubuntu » パッケージ

Error

two or more packages specified (denyhosts hardy)