» Ubuntu » パッケージ

Error

two or more packages specified (doc-debian-fr hardy)