» Ubuntu » パッケージ

Error

two or more packages specified (cdrkit-doc hardy)