» Ubuntu » パッケージ

Error

two or more packages specified (developers-reference-fr hardy)