» Ubuntu » パッケージ

Error

two or more packages specified (libfreefem-doc hardy)