» Ubuntu » パッケージ

Error

two or more packages specified (libghc6-openal-doc hardy)