» Ubuntu » パッケージ

Error

two or more packages specified (libgtk2.0-doc hardy)