» Ubuntu » パッケージ

Error

two or more packages specified (openoffice.org-help-nl hardy)