» Ubuntu » パッケージ

Error

two or more packages specified (dosemu hardy)