» Ubuntu » パッケージ

Error

two or more packages specified (ttcn-el hardy)