» Ubuntu » パッケージ

Error

two or more packages specified (fortunes-ru hardy)