» Ubuntu » パッケージ

Error

two or more packages specified (fpc-abi-2.2 hardy)