» Ubuntu » パッケージ

Error

two or more packages specified (gcompris-sound-pt hardy)