» Ubuntu » パッケージ

Error

two or more packages specified (gnugo hardy)