» Ubuntu » パッケージ

Error

two or more packages specified (gnushogi hardy)