» Ubuntu » パッケージ

Error

two or more packages specified (heroes-sdl hardy)