» Ubuntu » パッケージ

Error

two or more packages specified (kreversi-kde4 hardy)