» Ubuntu » パッケージ

Error

two or more packages specified (moaggedit hardy)