» Ubuntu » パッケージ

Error

two or more packages specified (pysycache-i18n hardy)