» Ubuntu » パッケージ

Error

two or more packages specified (zangband-data hardy)