» Ubuntu » パッケージ

Error

two or more packages specified (gcc-4.1-base hardy)