» Ubuntu » パッケージ

Error

two or more packages specified (geomview hardy)