» Ubuntu » パッケージ

Error

two or more packages specified (gnome2-user-guide hardy)