» Ubuntu » パッケージ

Error

two or more packages specified (gnustep-back0.12-cairo hardy)