» Ubuntu » パッケージ

Error

two or more packages specified (gocr-tk hardy)