» Ubuntu » パッケージ

Error

two or more packages specified (gtkpod hardy)