» Ubuntu » パッケージ

Error

two or more packages specified (hotswap-gui hardy)