» Ubuntu » パッケージ

Error

two or more packages specified (gnusim8085 hardy)