» Ubuntu » パッケージ

Error

two or more packages specified (kchmviewer hardy)