» Ubuntu » パッケージ

Error

two or more packages specified (libxar1 hardy)