» Ubuntu » パッケージ

Error

two or more packages specified (guile-1.8 hardy)