» Ubuntu » パッケージ

Error

two or more packages specified (guile-gnome0-gnome-ui hardy)